<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>政经财经短讯-《财经网》</title>
<meta name="description" content="财经短讯" />
<meta name="keywords" content="财经短讯" />
<meta name="robots" content="all" />
<link href="http://img.caijing.com.cn/common/common_header.css" rel="stylesheet" type="text/css" />
<link href="http://img.caijing.com.cn/css/nall.css" rel="stylesheet" type="text/css" />
<link href="http://img.caijing.com.cn/css/nlist.css" rel="stylesheet" type="text/css" />
<script src="http://www.caijing.com.cn/js/njs.js"></script>
<script language="javascript" src="http://file.caijing.com.cn/scripts/ad_public.js"></script>
<base target="_blank"/>
</head>
<body><div class="centess" id="analytics_content">
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>页面未找到-财经网</title>
<style>
/* 公共样式 */
body,ul,ol,li,p,h1,h2,h3,h4,h5,h6,form,table,td,img,div,input,dl,dt,dd{margin:0;padding:0;border:0;}
body{background:#f4f4f4;font-size:12px;font-family: "Microsoft YaHei";}
ul,ol{list-style-type:none;}
select,input,img,select{vertical-align:middle;}
a:link,a:visited{text-decoration:none;}
a:active,a:hover{text-decoration:underline;}
.clear{clear:both;height:0;overflow:hidden;}
.clr{clear:both;font-size:1px;visibility:hidden;width:1px;line-height:1px!important;}
.header,.footer{width:980px;margin:0 auto;}

/* 搜索 */
.search{float:right;border:1px #577f99 solid;padding:1px;background:#fff;height:18px;overflow:hidden;margin-top:4px;}
.search_text{height:18px;float:left;line-height:18px;color:#093b70;border:none;width:220px;padding-left:5px;}
.search_go{height:18px;float:left;line-height:18px;width:40px;background:url(http://tx1.cdn.caijing.com.cn/index/images/top_border.jpg) 0 -18px repeat-x;border:none;overflow:hidden;}

/* 头部样式 */
.head{background:url(http://tx1.cdn.caijing.com.cn/magazine/images/mag_headbg.gif) 0 0 repeat-x;height:62px;}
.headup{height:29px;line-height:29px;}
.headup_lt{float:left;width:500px;}
.headup_rt{float:right;}
.headup_lt li{margin-top:6px;height:18px;float:left;background:url(http://tx1.cdn.caijing.com.cn/index/images/top_border.jpg) right 0 no-repeat;}
.headup_lt a{color:#0f4476;padding:0 10px;margin:3px 0;float:left;height:12px;line-height:12px;*padding-top:2px;}

/* 导航 */
.head_nav{padding-top:2px;}
.head_nav ul{float:left;overflow:hidden;height:31px;}
.head_nav li{height:31px;line-height:31px;float:left;padding:0 6px;}
.head_nav li a{padding:0 6px;display:block;float:left;height:31px;color:#012549;}
.head_nav li a:hover{color:#FFFFFF;background:#1c70c8;}
.head_nav .mag_this a{color:#FFFFFF;background:#1c70c8;}
.head_nav .mag_tt{color:#ff5823;}


/* 尾部 */
.foot{background:#05172f url(http://tx1.cdn.caijing.com.cn/index/images/foot_bg.gif) 0 0 repeat-x; width:100%;height:112px; margin-top:0;}
.footer{width:980px;margin:0 auto;}
.footer_link{height:28px;}
.flink_lt{float:left;line-height:28px;height:28px;color:#fff;}
.flink_lt a{line-height:28px;padding:0 6px;color:#fff;}
.flink_rt{float:right;padding:2px 20px 0 0;}
.copybd{padding:10px 0 20px 0;text-align:center;line-height:20px;color:#67a2ce;}
.copybd_a{color:#67a2ce;}
.mag_head{background:url(http://tx1.cdn.caijing.com.cn/magazine/images/mag_headbg.gif) 0 0 repeat-x;height:62px;}
</style>
</head>
<body>

<script type="text/javascript">
//<!--
function isIFrameSelf(){try{if(window.top ==window){return false;}else{return true;}}catch(e){return true;}}
function toHome(){ if(!isIFrameSelf()){ window.location.href="http://www.caijing.com.cn/";}}
window.setTimeout("toHome()",5000);
//-->
</script>



<style>
.headup_lt li .cj_phone {background:url(http://ws3.cdn.caijing.com.cn/2012-12-04/112333638.gif ) 0 0 no-repeat; height:14px; margin:3px 0 0 5px; padding-left:15px; }
.head_nav li,.head_nav li a{padding:0 4px;}
</style> 
<script>
function searchsubmit(frm){
	if(frm.key.value.trim()=="" || frm.key.value.trim()=="请输入搜索关键词")
	{
		alert("请输入关键字!");
		frm.key.value="";
		frm.key.focus();
		return false;
	}
}
</script>
<div class="head mag_head" id="area_index_comm_top1_2011">	
    <div class="header">
        <div class="headup">
            <ul class="headup_lt">
                <li><a href="javascript:void(0);" target="_self" onclick="SetHome(this)" style="behavior:url(#default#homepage);">设为首页</a></li>
                <li><a href="http://www.caijing.com.cn/2012/mobile_caijing/" class="cj_phone">手机版</a></li>
                <li><a href="http://corp.caijing.com.cn/caijingiphone/">安装iPhone版</a></li>
                <li><a href="http://corp.caijing.com.cn/caijingandroid/">安装Android版</a></li>
            </ul>
            <div class="headup_rt">
                <div class="search">
<form action="http://search.caijing.com.cn/search.jsp" method="post" name="searchfrm" id="searchfrm" onsubmit="return searchsubmit(this);" target="_blank" rel="external">
<input class="search_text" name="key" type="text" value="请输入搜索关键词" onfocus="if (value =='请输入搜索关键词'){value =''}" onblur="if (value ==''){value='请输入搜索关键词'}"/><input class="search_go" type="submit" value="搜索" />
<input name="item" value="3" type="hidden">
<input name="range" value="0" type="hidden">
</form>					
                </div>
            </div>
        </div>
        <!-- 导航 begin -->
        <div class="head_nav">
            <ul>
                <li><a href="http://www.caijing.com.cn/">财经网首页</a></li>
                <li><a href="http://economy.caijing.com.cn/index.html">宏观</a></li>
                <li><a href="http://stock.caijing.com.cn/index.html">证券</a></li>
                <li><a href="http://finance.caijing.com.cn/index.html">金融</a></li>
                <li><a href="http://industry.caijing.com.cn/index.html">产经</a></li>
                <li><a href="http://tech.caijing.com.cn/">科技</a></li>
                <li><a href="http://auto.caijing.com.cn/">汽车</a></li>
                <li><a href="http://estate.caijing.com.cn/index.html">地产</a></li>
                <li><a href="http://politics.caijing.com.cn/index.html">政经</a></li>
                <li><a href="http://overseas.caijing.com.cn/index.html">海外</a></li>
                <li><a href="http://life.caijing.com.cn/index.html">生活</a></li>
                <li><a href="http://photos.caijing.com.cn">图片</a></li>
                <li><a href="http://comments.caijing.com.cn/">评论</a></li>
                <li><a href="http://column.caijing.com.cn/">专栏</a></li>
                <li><a href="http://blog.caijing.com.cn/">博客</a></li>
                <li><a href="http://www.caijing.com.cn/2008/topiclist/">专题</a></li>
                <li id="weisq"><a class="mag_tt" href="http://t.caijing.com.cn/">微社区</a></li>
                <li><a href="http://www.caijing.com.cn/high_end_interview/">高端财访</a></li>
                <li><a href="http://magazine.caijing.com.cn/">财经杂志</a></li>
                <li><a href="http://www.caijing.com.cn/subscription/">财经商城</a></li>
                <li><a href="http://english.caijing.com.cn/">English</a></li>
            </ul>
        </div>
        <!-- 导航 end -->
    </div>	
</div>
<!-- 头部 end -->
<!-- 中部内容 begin -->
<div class="center">
	<div style="width:704px; height:188px; margin:0 auto; margin-top:136px; margin-bottom:136px;"><img src="http://tx1.cdn.caijing.com.cn/2014/1231/1420009944596.gif" width="704" height="184" /></div>
</div>
<!-- 中部内容 begin -->
<!-- 底部 begin -->
<div class="foot" id="area_index_comm_footer2_2011">
    <div class="footer">
        <div class="footer_link">
            <div class="flink_lt">
                <a href="http://corp.caijing.com.cn/caijing/" rel="nofollow">关于财经网</a>|<a href="http://corp.caijing.com.cn/aboutus/" rel="nofollow">关于我们</a>|<a href="http://corp.caijing.com.cn/contactus/" rel="nofollow">联系我们</a>|<a href="http://corp.caijing.com.cn/ads/" rel="nofollow">广告合作</a>|<a href="http://corp.caijing.com.cn/fellowship/">财经奖学金</a>|<a href="http://corp.caijing.com.cn/joinus/" rel="nofollow">财经招聘</a>|<a href="http://corp.caijing.com.cn/environment/">环境公益中心</a>|<a href="http://www.caijing.com.cn/webmap/">网站地图</a>|<a href="http://english.caijing.com.cn/aboutus/">About caijing.com.cn</a>
            </div>

        </div>
        <div class="copybd">有意与本刊合作者，有关合作事宜请与财经网联系。未经财经网书面授权，请勿转载或建立镜像，否则即为侵权。<br/>
             [<a class="copybd_a" href="http://www.miibeian.gov.cn/"><span>京ICP证090027号</span></a>]　增值电信业务经营许可证[<a class="copybd_a" href="http://www.miibeian.gov.cn/"><span>B2-20040250</span></a>]　广告经营许可证<span>[京海工商广字第0407号]</span>　<span>京公网安备110105005607号</span><br/>Copyright 财经网 All Rights   Reserved 版权所有 复制必究<br/>
        </div>
    </div>
</div>
<!-- 底部 end -->
</body>
</html>

<!--head begin-->
<script language="javascript" src="http://file.caijing.com.cn/scripts/ad_public.js"></script>
<script src="http://file.caijing.com.cn/scripts/base64.js"></script>
<div class="hdbd">
<div class="logo"><a href="http://www.caijing.com.cn" target="_self"><img src="http://www.caijing.com.cn/templates/newstemplates/img/logo.gif" alt="《财经网》" /></a></div>
<div class="logo1"></div>
<div class="logo2">
	<div class="hdtop hs">
    	<a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.caijing.com.cn');"  style="cursor:pointer;">设为首页</a>　|　<a target=_top href=javascript:window.external.AddFavorite('http://www.caijing.com.cn/','《财经网》')>加入收藏</a> 　|
        　
	<script>
		var backUrl = encode64(strUnicode2Ansi(encode64(strUnicode2Ansi(window.location.href))));
		var cookieStr = getCookie('SA_USER_NICK_NAME');
		if (cookieStr)
		{
			document.write("<span style='color:#ff6800;'>"+cookieStr+" 您好！</span> <a href='#' target='_self' onclick=\"javascript:deleteCookie()\"><b>退出</b></a>");
		}
		else
		{
			document.write("<a href='http://service.caijing.com.cn/usermanage/login/url/"+backUrl+"' target='_self' rel='nofollow'><b>用户登录</b></a>　|　<a href='http://service.caijing.com.cn/auth/register' target='_self' rel='nofollow'><b>用户注册</b></a>");
		}
	</script>
	</div>
		<div class="search"><script src="http://www.caijing.com.cn/templates/newstemplates/js/search.js"></script></div>
	</div>
</div>
<script>
function falses(){return ;}
</script>
<div class="clslinkbd">
<ul class="clslinkbd1" id="vclass">
<li class=noli onmouseover="viewlink(0);"><a href="http://www.caijing.com.cn">首页</a></li>
<li class=noli onmouseover="viewlink(1);"><a href="javascript:falses();" target="_self">新闻</a></li>
<li class=noli onmouseover="viewlink(2);"><a href="javascript:falses();" target="_self">评论</a></li>
<li class=noli onmouseover="viewlink(3);"><a href="javascript:falses();" target="_self">副刊</a></li>
<li class=noli onmouseover="viewlink(4);"><a href="http://magazine.caijing.com.cn/magazine/magazinenav.shtml">杂志</a></li>
<li class=noli onmouseover="viewlink(5);"><a href="http://conference.caijing.com.cn">会议</a></li>
<li class=noli onmouseover="viewlink(6);"><a href="http://service.caijing.com.cn/usermanage/login/">我的财经</a></li>
<li class=noli onmouseover="viewlink(7);"><a href="http://service.caijing.com.cn/subscription">订阅中心</a></li>
<li class=noli onmouseover="viewlink(8);"><a href="http://English.caijing.com.cn">English</a></li>
</ul></div>
<div class="clslinkbdsm" id="vlink">          
<li class="yelk sub1"></li>
<li class="nolk sub2"><a href="http://www.caijing.com.cn/financial/">金融</a>　|　<a href="http://www.caijing.com.cn/industrial/">公司</a>　|　<a href="http://www.caijing.com.cn/political/">政经</a>　|　<a href="http://www.caijing.com.cn/overseas/">海外</a></li>
<li class="nolk sub3"><a href="http://magazine.caijing.com.cn/magazine/caijingmagazine/editual/">社评</a>　|　<a href="http://www.caijing.com.cn/review/">述评/对话</a>　|　<a href="http://www.caijing.com.cn/column/">专栏作家</a>　|　<a href="http://www.caijing.com.cn/bwdh/">部委对话</a>　|　<a href="http://www.caijing.com.cn/opinion/">观点评述</a></li>
<li class="nolk sub4"><a href="http://www.caijing.com.cn/gossip1/">随笔</a>　|　<a href="http://www.caijing.com.cn/howard/">手记</a>　|　<a href="http://www.caijing.com.cn/bookreview1/">荐书/书评</a>　| <a href="http://www.caijing.com.cn/passing1/">逝者</a>　|　<a href="http://www.caijing.com.cn/arts1/">人文</a>　|　<a href="http://www.caijing.com.cn/sports1/">体坛</a>　|　<a href="/lens/">视觉瞬间</a>　|　<a href="http://www.caijing.com.cn/weekend/">周末版</a></li>
<li class="nolk sub5"><a href="http://magazine.caijing.com.cn/magazine/magazinenav.shtml">《财经》</a>　|　<a href="http://magazine.caijing.com.cn/2009-12-25/110345167.html">《财经》年刊</a>　|　<a href="http://magazine.caijing.com.cn/list/">《金融实务》</a>　|　<a href="http://magazine.caijing.com.cn/lens/">《LENS.视觉》</a>　|　<a href="http://magazine.caijing.com.cn/index/omcheck">《奥运特刊》</a></li>
<li class="nolk sub6"></li>
<li class="nolk sub7"></li>
<li class="nolk sub8"></li>
<li class="nolk sub9"></li>
</div>

<!--head end-->
<!--========================================================================-->
<div class="searbd">
<div class="searlf ls"><a href=http://www.caijing.com.cn/>《财经网》首页</a> &gt; <a href=http://www.caijing.com.cn/news/>新闻</a> &gt; <a href=http://www.caijing.com.cn/political/>政经</a> &gt; <a href=http://www.caijing.com.cn/pgeneral/>政经财经短讯</a></div>
</div>
<div class="theads">
<!--头部广告位开始-->
 
  <!--头部广告位结束--> 
  </div>

<div class="thebd">
<!--左开始-->
<div class="theleft" style="width:660px;float:left;">
<div class="thebdlf" id="analytics_content">
<div class="left">
<div class="left1">
<div class="theritilf1"><b class="font1">政经财经短讯</b></div>
<div class="theritiri">
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>页面未找到-财经网</title>
<style>
/* 公共样式 */
body,ul,ol,li,p,h1,h2,h3,h4,h5,h6,form,table,td,img,div,input,dl,dt,dd{margin:0;padding:0;border:0;}
body{background:#f4f4f4;font-size:12px;font-family: "Microsoft YaHei";}
ul,ol{list-style-type:none;}
select,input,img,select{vertical-align:middle;}
a:link,a:visited{text-decoration:none;}
a:active,a:hover{text-decoration:underline;}
.clear{clear:both;height:0;overflow:hidden;}
.clr{clear:both;font-size:1px;visibility:hidden;width:1px;line-height:1px!important;}
.header,.footer{width:980px;margin:0 auto;}

/* 搜索 */
.search{float:right;border:1px #577f99 solid;padding:1px;background:#fff;height:18px;overflow:hidden;margin-top:4px;}
.search_text{height:18px;float:left;line-height:18px;color:#093b70;border:none;width:220px;padding-left:5px;}
.search_go{height:18px;float:left;line-height:18px;width:40px;background:url(http://tx1.cdn.caijing.com.cn/index/images/top_border.jpg) 0 -18px repeat-x;border:none;overflow:hidden;}

/* 头部样式 */
.head{background:url(http://tx1.cdn.caijing.com.cn/magazine/images/mag_headbg.gif) 0 0 repeat-x;height:62px;}
.headup{height:29px;line-height:29px;}
.headup_lt{float:left;width:500px;}
.headup_rt{float:right;}
.headup_lt li{margin-top:6px;height:18px;float:left;background:url(http://tx1.cdn.caijing.com.cn/index/images/top_border.jpg) right 0 no-repeat;}
.headup_lt a{color:#0f4476;padding:0 10px;margin:3px 0;float:left;height:12px;line-height:12px;*padding-top:2px;}

/* 导航 */
.head_nav{padding-top:2px;}
.head_nav ul{float:left;overflow:hidden;height:31px;}
.head_nav li{height:31px;line-height:31px;float:left;padding:0 6px;}
.head_nav li a{padding:0 6px;display:block;float:left;height:31px;color:#012549;}
.head_nav li a:hover{color:#FFFFFF;background:#1c70c8;}
.head_nav .mag_this a{color:#FFFFFF;background:#1c70c8;}
.head_nav .mag_tt{color:#ff5823;}


/* 尾部 */
.foot{background:#05172f url(http://tx1.cdn.caijing.com.cn/index/images/foot_bg.gif) 0 0 repeat-x; width:100%;height:112px; margin-top:0;}
.footer{width:980px;margin:0 auto;}
.footer_link{height:28px;}
.flink_lt{float:left;line-height:28px;height:28px;color:#fff;}
.flink_lt a{line-height:28px;padding:0 6px;color:#fff;}
.flink_rt{float:right;padding:2px 20px 0 0;}
.copybd{padding:10px 0 20px 0;text-align:center;line-height:20px;color:#67a2ce;}
.copybd_a{color:#67a2ce;}
.mag_head{background:url(http://tx1.cdn.caijing.com.cn/magazine/images/mag_headbg.gif) 0 0 repeat-x;height:62px;}
</style>
</head>
<body>

<script type="text/javascript">
//<!--
function isIFrameSelf(){try{if(window.top ==window){return false;}else{return true;}}catch(e){return true;}}
function toHome(){ if(!isIFrameSelf()){ window.location.href="http://www.caijing.com.cn/";}}
window.setTimeout("toHome()",5000);
//-->
</script>



<style>
.headup_lt li .cj_phone {background:url(http://ws3.cdn.caijing.com.cn/2012-12-04/112333638.gif ) 0 0 no-repeat; height:14px; margin:3px 0 0 5px; padding-left:15px; }
.head_nav li,.head_nav li a{padding:0 4px;}
</style> 
<script>
function searchsubmit(frm){
	if(frm.key.value.trim()=="" || frm.key.value.trim()=="请输入搜索关键词")
	{
		alert("请输入关键字!");
		frm.key.value="";
		frm.key.focus();
		return false;
	}
}
</script>
<div class="head mag_head" id="area_index_comm_top1_2011">	
    <div class="header">
        <div class="headup">
            <ul class="headup_lt">
                <li><a href="javascript:void(0);" target="_self" onclick="SetHome(this)" style="behavior:url(#default#homepage);">设为首页</a></li>
                <li><a href="http://www.caijing.com.cn/2012/mobile_caijing/" class="cj_phone">手机版</a></li>
                <li><a href="http://corp.caijing.com.cn/caijingiphone/">安装iPhone版</a></li>
                <li><a href="http://corp.caijing.com.cn/caijingandroid/">安装Android版</a></li>
            </ul>
            <div class="headup_rt">
                <div class="search">
<form action="http://search.caijing.com.cn/search.jsp" method="post" name="searchfrm" id="searchfrm" onsubmit="return searchsubmit(this);" target="_blank" rel="external">
<input class="search_text" name="key" type="text" value="请输入搜索关键词" onfocus="if (value =='请输入搜索关键词'){value =''}" onblur="if (value ==''){value='请输入搜索关键词'}"/><input class="search_go" type="submit" value="搜索" />
<input name="item" value="3" type="hidden">
<input name="range" value="0" type="hidden">
</form>					
                </div>
            </div>
        </div>
        <!-- 导航 begin -->
        <div class="head_nav">
            <ul>
                <li><a href="http://www.caijing.com.cn/">财经网首页</a></li>
                <li><a href="http://economy.caijing.com.cn/index.html">宏观</a></li>
                <li><a href="http://stock.caijing.com.cn/index.html">证券</a></li>
                <li><a href="http://finance.caijing.com.cn/index.html">金融</a></li>
                <li><a href="http://industry.caijing.com.cn/index.html">产经</a></li>
                <li><a href="http://tech.caijing.com.cn/">科技</a></li>
                <li><a href="http://auto.caijing.com.cn/">汽车</a></li>
                <li><a href="http://estate.caijing.com.cn/index.html">地产</a></li>
                <li><a href="http://politics.caijing.com.cn/index.html">政经</a></li>
                <li><a href="http://overseas.caijing.com.cn/index.html">海外</a></li>
                <li><a href="http://life.caijing.com.cn/index.html">生活</a></li>
                <li><a href="http://photos.caijing.com.cn">图片</a></li>
                <li><a href="http://comments.caijing.com.cn/">评论</a></li>
                <li><a href="http://column.caijing.com.cn/">专栏</a></li>
                <li><a href="http://blog.caijing.com.cn/">博客</a></li>
                <li><a href="http://www.caijing.com.cn/2008/topiclist/">专题</a></li>
                <li id="weisq"><a class="mag_tt" href="http://t.caijing.com.cn/">微社区</a></li>
                <li><a href="http://www.caijing.com.cn/high_end_interview/">高端财访</a></li>
                <li><a href="http://magazine.caijing.com.cn/">财经杂志</a></li>
                <li><a href="http://www.caijing.com.cn/subscription/">财经商城</a></li>
                <li><a href="http://english.caijing.com.cn/">English</a></li>
            </ul>
        </div>
        <!-- 导航 end -->
    </div>	
</div>
<!-- 头部 end -->
<!-- 中部内容 begin -->
<div class="center">
	<div style="width:704px; height:188px; margin:0 auto; margin-top:136px; margin-bottom:136px;"><img src="http://tx1.cdn.caijing.com.cn/2014/1231/1420009944596.gif" width="704" height="184" /></div>
</div>
<!-- 中部内容 begin -->
<!-- 底部 begin -->
<div class="foot" id="area_index_comm_footer2_2011">
    <div class="footer">
        <div class="footer_link">
            <div class="flink_lt">
                <a href="http://corp.caijing.com.cn/caijing/" rel="nofollow">关于财经网</a>|<a href="http://corp.caijing.com.cn/aboutus/" rel="nofollow">关于我们</a>|<a href="http://corp.caijing.com.cn/contactus/" rel="nofollow">联系我们</a>|<a href="http://corp.caijing.com.cn/ads/" rel="nofollow">广告合作</a>|<a href="http://corp.caijing.com.cn/fellowship/">财经奖学金</a>|<a href="http://corp.caijing.com.cn/joinus/" rel="nofollow">财经招聘</a>|<a href="http://corp.caijing.com.cn/environment/">环境公益中心</a>|<a href="http://www.caijing.com.cn/webmap/">网站地图</a>|<a href="http://english.caijing.com.cn/aboutus/">About caijing.com.cn</a>
            </div>

        </div>
        <div class="copybd">有意与本刊合作者，有关合作事宜请与财经网联系。未经财经网书面授权，请勿转载或建立镜像，否则即为侵权。<br/>
             [<a class="copybd_a" href="http://www.miibeian.gov.cn/"><span>京ICP证090027号</span></a>]　增值电信业务经营许可证[<a class="copybd_a" href="http://www.miibeian.gov.cn/"><span>B2-20040250</span></a>]　广告经营许可证<span>[京海工商广字第0407号]</span>　<span>京公网安备110105005607号</span><br/>Copyright 财经网 All Rights   Reserved 版权所有 复制必究<br/>
        </div>
    </div>
</div>
<!-- 底部 end -->
</body>
</html>

</div></div>
<div class="left_style">


<div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-22/110699157.html"><b class="font3">各地公布记者站专项治理举报电话　受理记者站违法违规问题</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年04月22日]</span></dt></dl><div class="clear"></div><div class="co">32个省级新闻出版行政部门（含新疆生产建设兵团）已在记者站专项治理“百日行动”中公布记者站违规活动举报电话，集中受理11类违法违规问题</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-22/110699153.html"><b class="font3">商务部要求限期完成家电下乡销售网点清理整顿</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年04月22日]</span></dt></dl><div class="clear"></div><div class="co">商务部要求各省级商务主管部门在3个月内，完成对辖区内家电下乡销售网点的全面清理整顿工作</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-22/110699145.html"><b class="font3">商务部采取五项措施维护蔬菜市场稳定</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年04月22日]</span></dt></dl><div class="clear"></div><div class="co">近期，由于大量应季蔬菜集中上市，蔬菜供应量大幅增加，个别地区部分品种蔬菜出现滞销问题</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-22/110699129.html"><b class="font3">海南离岛免税销售首日550人提货离岛</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年04月22日]</span></dt></dl><div class="clear"></div><div class="co">海南离岛免税购物政策实施首日，三亚免税店售出商品超万件，并已有550人提货离岛</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-22/110699123.html"><b class="font3">北京市发改委：经济增长8.6%属“主动调控”的结果</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年04月22日]</span></dt></dl><div class="clear"></div><div class="co">北京市统计局20日公布的数据显示，一季度北京市GDP同比增长8.6%，低于全国9.7%的平均增幅，是北京市近10年来发展中的较低水平</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-20/110697167.html"><b class="font3">六部门整治网上涉性用品药品非法信息行动</b></a>&nbsp;&nbsp;<span class="font2">《财经》综合报道</span></dd><dt><span class="font2">[2011年04月20日]</span></dt></dl><div class="clear"></div><div class="co">六部门最近在全国范围集中开展“整治网上涉性用品药品非法信息专项行动”，对当前互联网上存在的相关非法信息进行集中清理</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-19/110696640.html"><b class="font3">去年6000人因涉及知识产权侵权被判有罪</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年04月19日]</span></dt></dl><div class="clear"></div><div class="co">2010年，全国法院共审结涉及知识产权侵权的一审刑事案件3942件；判决发生法律效力6001人，其中有罪判决6000人</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-19/110696638.html"><b class="font3">国务院安委办：两起事故暴露出涉煤央企诸多问题</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年04月19日]</span></dt></dl><div class="clear"></div><div class="co">国务院安全生产委员会办公室15日通报指出，事故暴露出涉煤中央企业未正确处理生产和安全的关系，安全措施和隐患排查不到位等诸多问题</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-19/110696630.html"><b class="font3">《中国人民解放军华北野战部队战史》正式发行</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年04月19日]</span></dt></dl><div class="clear"></div><div class="co">经中央军委批准出版发行的《中国人民解放军华北野战部队战史》19日在京举行首发式</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-19/110696628.html"><b class="font3">上海垃圾处理目标：五年内全部无害化</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年04月19日]</span></dt></dl><div class="clear"></div><div class="co">上海将在城市生活垃圾管理上全面提升，力争在五年内实现全部垃圾无害化处理，十年内垃圾减量50%</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-19/110696618.html"><b class="font3">汇丰维持今年中国内地GDP增速8.9%的预期</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年04月19日]</span></dt></dl><div class="clear"></div><div class="co">汇丰维持今年中国内地国内生产总值（GDP）增速8.9%的预期，同时调升中国香港和新加坡等地的经济预测</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-19/110696616.html"><b class="font3">2010年我国遭遇66起“两反一保”调查</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年04月19日]</span></dt></dl><div class="clear"></div><div class="co">2010年中国产品共遭受国外66起“两反一保”调查，涉案金额为71.4亿美元</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-19/110696436.html"><b class="font3">沈阳全面推行集体合同制度</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年04月19日]</span></dt></dl><div class="clear"></div><div class="co">今年年底前，沈阳市80%以上的在建建筑项目必须签订“1+N”集体合同</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-19/110696434.html"><b class="font3">全国半年查处侵犯涉外商标专用权案8000余件</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年04月19日]</span></dt></dl><div class="clear"></div><div class="co">自去年10月全国集中开展打击侵权假冒专项行动以来，全国各级工商机关已立案查处侵权假冒案件近6万件，其中侵犯涉外商标专用权案件8000余件</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-18/110695346.html"><b class="font3">人社部：3年内轮训约3000名县级人社局长</b></a>&nbsp;&nbsp;<span class="font2">《财经》综合报道</span></dd><dt><span class="font2">[2011年04月18日]</span></dt></dl><div class="clear"></div><div class="co">人力资源社会保障部相关负责人18日表示，将用3年时间对全国约3000名县级人力资源社会保障局局长轮训一遍</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-18/110695067.html"><b class="font3">商务部公布对欧盟进口马铃薯淀粉反倾销期中复审裁定</b></a>&nbsp;&nbsp;<span class="font2">《财经》综合报道</span></dd><dt><span class="font2">[2011年04月18日]</span></dt></dl><div class="clear"></div><div class="co">4月18日，商务部发布2011年第16号公告，公布对原产于欧盟的进口马铃薯淀粉（英文名称：Potato Starch）倾销及倾销幅度期中复审裁定</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-15/110693332.html"><b class="font3">国家药监局提醒关注双膦酸盐药物安全性问题</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年04月15日]</span></dt></dl><div class="clear"></div><div class="co">国家食品药品监督管理局15日在网站发布通告，提醒广大医务人员、公众和药品生产企业关注双膦酸盐药物安全性问题，警惕相关风险</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-15/110693328.html"><b class="font3">湖南省通报两起突发重金属污染事件</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年04月15日]</span></dt></dl><div class="clear"></div><div class="co">湖南省环保厅15日向新华社记者证实，近期发在生湖南益阳、邵阳的两起重金属污染事件目前已获得妥善处置，肇事企业被严肃查处，相关责任人已分别被实施刑事和行政拘留</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-15/110692901.html"><b class="font3">胡祖六：PE可以帮助中国企业走向世界</b></a>&nbsp;&nbsp;<span class="font2">《财经》综合报道</span></dd><dt><span class="font2">[2011年04月15日]</span></dt></dl><div class="clear"></div><div class="co">春华资本创始人、董事长胡祖六在15日上午召开的亚洲博鳌分论坛“私募股权与创投资本：成长的烦恼”上指出，PE可以推动中国绿色发展，帮助中国企业走向世界</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-15/110692898.html"><b class="font3">胡祖六：PE可帮助经济向内需转型</b></a>&nbsp;&nbsp;<span class="font2">《财经》综合报道</span></dd><dt><span class="font2">[2011年04月15日]</span></dt></dl><div class="clear"></div><div class="co">春华资本创始人、董事长胡祖六在15日上午召开的亚洲博鳌分论坛“私募股权与创投资本：成长的烦恼”上指出，PE可以帮助经济向内需转型</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-15/110692854.html"><b class="font3">胡祖六：中国PE投资回报率应更高</b></a>&nbsp;&nbsp;<span class="font2">《财经》综合报道</span></dd><dt><span class="font2">[2011年04月15日]</span></dt></dl><div class="clear"></div><div class="co">胡祖六在15日上午召开的亚洲博鳌分论坛“私募股权与创投资本：成长的烦恼”上指出，中国私募基金需要提高投资回报率</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-13/110690548.html"><b class="font3">一季度北京地区进出口总值突破900亿美元</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年04月13日]</span></dt></dl><div class="clear"></div><div class="co">今年一季度，北京地区（包含中央在京单位）外贸进出口总值达910.4亿美元，同比增长32.9%</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-13/110690540.html"><b class="font3">我国启动长江流域船舶升级改造</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年04月13日]</span></dt></dl><div class="clear"></div><div class="co">“长江绿色物流创新工程项目”，12日在北京通过专家评审。在此基础上，我国正式启动长江流域船舶升级改造项目，打造长江绿色航</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-12/110690002.html"><b class="font3">国土资源部将成立地质灾害应急管理办公室</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年04月12日]</span></dt></dl><div class="clear"></div><div class="co">国土资源部将成立地质灾害应急管理办公室及地质灾害应急技术指导中心，以加强地质灾害应急管理机构和应急技术支撑机构建设</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-12/110689749.html"><b class="font3">北京吸取“4·11”燃气爆炸事故教训 紧急部署安全生产</b></a>&nbsp;&nbsp;<span class="font2">《财经》综合报道</span></dd><dt><span class="font2">[2011年04月12日]</span></dt></dl><div class="clear"></div><div class="co">11日下午，北京市政府召开安全生产紧急电视电话会议，通报“4.11”事故情况，部署全市安全生产工作</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-04-12/110689688.html"><b class="font3">北京最大规模廉租房选房启动</b></a>&nbsp;&nbsp;<span class="font2">《财经》综合报道</span></dd><dt><span class="font2">[2011年04月12日]</span></dt></dl><div class="clear"></div><div class="co">4月11日，东城区1912户廉租房实物配租家庭在地坛体育馆内开始选房，这是目前北京市规模最大的一次廉租房选房活动</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-03-16/110667634.html"><b class="font3">中国政府再次对日提供２万吨燃油紧急援助</b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年03月16日]</span></dt></dl><div class="clear"></div><div class="co"></div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-03-16/110667601.html"><b class="font3">北京紧急通知彻查家电以旧换新违规行为 </b></a>&nbsp;&nbsp;<span class="font2">新华社</span></dd><dt><span class="font2">[2011年03月16日]</span></dt></dl><div class="clear"></div><div class="co"></div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-02-22/110647794.html"><b class="font3">中哈两国将深化各领域互利合作</b></a>&nbsp;&nbsp;<span class="font2">《财经》综合报道</span></dd><dt><span class="font2">[2011年02月22日]</span></dt></dl><div class="clear"></div><div class="co">在当前中哈战略伙伴关系深入发展的大背景下，中国全国人大愿同哈萨克斯坦议会继续加强交流合作，为推动双边关系不断向前发展贡献智慧和力量</div></div><div class="left2"><dl><dd><a href="http://www.caijing.com.cn/2011-02-22/110647755.html"><b class="font3">标准银行预计中非双边贸易将翻番</b></a>&nbsp;&nbsp;<span class="font2">【财经网专稿】记者 潘颖</span></dd><dt><span class="font2">[2011年02月22日]</span></dt></dl><div class="clear"></div><div class="co">标准银行表示，受非洲经济快速增长和加大对外合作需要的推动，至2015年，中国在非洲投资将达到500亿美元，与2009年相比增长70%；中非双边贸易总额将达到3000亿美元，较2010年的1500亿美元增长一倍</div></div>



</div>
<div class="thepg">
<li class='page2'><a href='/pgeneral/index.html'>首页</a>&nbsp;</li><li class='page2'><a href='#' onclick='javascript:if(!isIndex){go(curPage-1)};return false;'>上一页</a>&nbsp;</li><li class='page2'><a href='#' onclick='javascript:go(curPage+1);return false;'>下一页</a>&nbsp;</li><li class='page2'><a href='#' onclick='javascript:go(maxPage);return false;'>末页</a>&nbsp;</li>
<li id="pagingIndex" class='page2'></li>&nbsp;<li class='page3'></li><li class='page2' style='border:0px;margin:0 0 0 0;'><input name="pagenav" id="pagenav" type="text" size="2" onkeypress="javaScript:if(event.keyCode==13){go(this.value);}"></li><li class='page2'> <a href="#" onclick="javascript:go(document.getElementById('pagenav').value);return false;">Go</a>
<script language="JavaScript">
	var docUrl = document.location.href;
	var maxPage = 29;
	var curPage = 1;
	var isIndex = false;
	var end = docUrl.lastIndexOf("/");
	if(end > 0){
		var realDocUrl = docUrl.substring(end);
		var lastToken = realDocUrl.lastIndexOf("-");
		var lastSuffix = realDocUrl.lastIndexOf(".html");
		if( lastToken>0 && lastSuffix >0 && lastSuffix > lastToken){
			curPage = realDocUrl.substring(lastToken+1,lastSuffix);
			curPage = maxPage-curPage+1;
		}else{
			isIndex = true;
		}
	}
	if(isNaN(curPage)){
		curPage = 1;
	}
	var index = "<span><b>"+curPage+"/"+maxPage+"</b></span>";
	document.getElementById("pagingIndex").innerHTML=index;
	function go(page){
		try{
		var baseUrl = '/pgeneral/index';
		var indexUrl = '/pgeneral/index.html';
		//var page = document.getElementById("pagenav").value;
		var url = '';
			if (page >0&&page <=maxPage){
				page = maxPage - page+1;
				if(page <= 0){
					page = 1;
					url = baseUrl+'-'+page+'.html';			
				}else if(page >= maxPage){
					url = indexUrl;
				}else{
					url = baseUrl+'-'+page+'.html';			
				}
				document.location.href=url;
				return true;
			}else{
				return false;
			}
			}catch(e){
				alert("Sorry:"+e);
			}
		return false;
	}
</script>
	
</div>

</div>

</div>

<div class="clear"></div>
<!--<div class="bottomgk"><script language="javascript">ad_show(161);</script></div>-->

<!--人文奥运故事征文 begin-->
<div class="nrad">
<script language="javascript">ad_show(284);</script>
</div>
<!--人文奥运故事征文 end-->

</div>
<!--左结束-->

<!--右开始-->
<div class="thebdri">

<!--右侧顶部广告 begin-->
<div style="padding:8px 0px;text-align:center;"><script language="javascript">ads_display("www","Right_Page_Banner_debate_Otherpage");</script></div>
<!--右侧顶部广告 end--><!--最新点评 热点文章 一周精选 begin-->
<div class="thepadd"><table id="ipg1" class="ipg" border="0" cellpadding="0" cellspacing="0"><tr>
<td class="inow" onMouseOver="theshows(1,0)">编辑推荐</td><td onMouseOver="theshows(1,1)">热点文章</td><td onMouseOver="theshows(1,2)">最新点评</td>
</tr></table></div>
<div id="inr1" class="inr">
<!--编辑推荐开始-->

<div class="daiftmore2 ls">
<!--图片 begin-->
<span class="top10_text_img">
<table cellSpacing=0 cellPadding=0 border=0>
<tbody>
<tr>
<td vAlign=top align=middle width=150><a href="http://www.caijing.com.cn/2011-06-27/110758058.html"><img src="http://img.caijing.com.cn/2011-06-29/110760000.jpg" border=0>朝鲜经济出了什么问题？</a></td>
<td vAlign=top align=middle width=150><a href="http://magazine.caijing.com.cn/2011-06-27/110757273.html"><img src="http://img.caijing.com.cn/2011-06-29/110760001.jpg" border=0>谁偷了经济数据</a></td></tr></tbody></table>
</span>
<!--图片 end-->

<!--列表 begin-->
<ul class="top10_text_list">
<li><a href="http://magazine.caijing.com.cn/2011-06-26/110757015.html">社评：周边外交仍大有可为</a></li>

<li><a href="http://magazine.caijing.com.cn/2011-03-27/110676454.html">日本经济有限阵痛 </a></li>

<li><a href="http://magazine.caijing.com.cn/2011-03-27/110676549.html">双汇“瘦肉精”风波 </a></li>
</ul>
<!--列表 end-->	
</div>

<!--编辑推荐结束-->
<!--热点文章开始-->
<div class="daiftmore2 ls" style="display:none">
<li class="wzph_bg"><span>1</span><a href="http://auto.caijing.com.cn/2014-11-23/113782005.html" target="_blank">全新斯柯达Superb假想图 舍弃双开启行李厢</a></li>
</div>
<!--热点文章结束-->
<!--最新点评开始-->
<div class="daiftmore2 ls" style="display:none">
<li><a href='http://magazine.caijing.com.cn/2013-04-28/112726682.html' >娌瑰搧鍗囩骇鈥滈浘闇锯</a></li><li><a href='aHR0cDovL21hZ2F6aW5lLmNhaWppbmcuY29tLmNuLzIwMTAtMDgtMzAvMTEwNTA4MTgyLmh0bWw=' >华尔街重塑迷思</a></li><li><a href='http://www.hbrchina.org/2013-03-06/112565718.html' >广告是艺术，也是科学</a></li><li><a href='http://www.hbrchina.org/2013-03-06/112565960.html' >竞合：颠覆传统竞争思维</a></li><li><a href='http://www.caijing.com.cn/2011-03-17/110668265.html' >中国无偿援日两万吨最高油品标准汽柴油</a></li><li><a href='http://www.hbrchina.org/2013-03-22/112613535.html' >你不是领导者的十个理由</a></li><li><a href='http://www.hbrchina.org/2013-03-20/112606037.html' >适当“停工”，事半功倍</a></li><li><a href='http://www.hbrchina.org/2012-06-24/111908324.html' >如何联系《哈佛商业评论》中文版（HBRC）</a></li><li><a href='http://www.hbrchina.org/2013-03-25/112619406.html' >宝洁如何将并购所得化为核心竞争力</a></li><li><a href='http://www.hbrchina.org/2013-03-05/112560645.html' >警惕企业创新的四大杀手</a></li>	
</div>
<!--最新点评结束-->
</div>

<!--最新点评 热点文章 一周精选 end-->
<!--二级右侧小通栏-->
<div style="padding:8px 0px;text-align:center;">
<script language="javascript">//ad_show(65);
ads_display("www","Right_Page_Banner_Otherpage");
</script>
</div>
<!--二级右侧小通栏-->

<!--特别报道 begin-->
<!--专题报道 begin-->
<div class="rcom">
<div class="rhead"><b>专题报道</b></div>
<div class="zt">
<div class="imgdiv">

<a href="http://www.caijing.com.cn/2011/2011dianhuang/"><img src="http://img.caijing.com.cn/2011-06-08/110740309.jpg " width="150" height="75" /></a>
<a target="_blank" href="http://www.caijing.com.cn/2011/2011dianhuang/">中国多地出现电荒</a>

</div>
<ul>
<li><a target="_blank" href="http://www.caijing.com.cn/2011/boao2011/">博鳌亚洲论坛</a></li>
<li><a target="_blank" href="http://www.caijing.com.cn/2011/2011oilpricesurge/">中东起火 油价动荡 </a></li>
<li><A target="_blank" href="http://www.caijing.com.cn/2011/311jpearthquake/">日本发生九级特大地震</A></li>
<li><A target="_blank" href="http://www.caijing.com.cn/2011/beijingrenkou/">北京打响人口调控战 </A></li>






</ul>
<div class="clear"></div>
</div>
</div>
<!--专题报道 begin-->
<style>
.rcom{margin:9px auto 0; width:300px;}
.rhead{height:20px;}
.rhead b{color:#CC0000; display:block; float:left; background:url(http://file.caijing.com.cn/images/alls/www/images/magazine_content/trag.gif) no-repeat right 7px; padding-right:8px;}
.rhead b a:link,.rhead b a:visited{color:#CC0000;}
.rhead b a:active,.rhead b a:hover{color:#CC0000;}
.rhead .more{float:right;}


.zt{clear:both;}
.zt .imgdiv {float:left;margin-right:14px;text-align:center;}
.zt .imgdiv img{display:block;border-bottom:1px solid #e6e6e6;border-right:1px solid #e6e6e6;padding:0 4px 4px 0;}
.zt ul {float:left;width:128px;}
.zt li {background:url(http://file.caijing.com.cn/images/alls/www/images/magazine_content/dot1.gif) no-repeat scroll left 7px;line-height:18px;padding-bottom:3px;padding-left:8px;}
</style>
<!--特别报道 end-->
<div class="riads riads1" style="padding:8px 0px;text-align:center;">
<!--右二广告位开始-->
<script language="javascript">
//ad_show(66);
ads_display("www","Right_In_Article_Ad_Otherpage");
</script>
  <!--右二广告位结束--> 
  </div>

<!--金融 begin-->
<div class="theriti">
<div class="theritilf"><b><a style="color:#013366;" href="http://www.caijing.com.cn/financial/">金融资本</a></b></div>

<div class="theritiri"><a href="http://www.caijing.com.cn/financial/"><img src="http://www.caijing.com.cn/templates/newstemplates/img/i8.gif" /></a></div></div>
<div class="theli">

<li><a href="http://finance.caijing.com.cn/2011-10-19/110902835.html">刘明康：防范影子银行风险传递 引导民间借贷阳光化</a></li>
<li><a href="http://finance.caijing.com.cn/2011-10-19/110902820.html">银监会主席刘明康在CEO组织峰会上讲话（全文）</a></li>
<li><a href="http://finance.caijing.com.cn/2011-10-19/110902770.html">央行周四将发行3个月及3年期央票共210亿元</a></li>
<li><a href="http://finance.caijing.com.cn/2011-10-19/110902642.html">投中集团：多家A股工程机械企业拟赴港上市</a></li>
<li><a href="http://finance.caijing.com.cn/2011-10-19/110902530.html">海通证券拟月底前递交上市申请 最多集资117亿</a></li>


</div>
<!--金融end-->
<!--产业 begin-->
<div class="theriti"><div class="theritilf"><b><a  style="color:#013366;"href="http://www.caijing.com.cn/industrial/">公司产业</a></b></div><div class="theritiri"><a href="http://www.caijing.com.cn/industrial/"><img src="http://www.caijing.com.cn/templates/newstemplates/img/i8.gif" /></a></div></div>

<div class="theli">
<li><a href="http://www.caijing.com.cn/2012-01-13/111615847.html">文化大赏“印象武隆”4月公演</a></li>
<li><a href="http://industry.caijing.com.cn/2011-10-26/110934197.html">工信部：正在制定移动智能终端管理办法</a></li>
<li><a href="http://industry.caijing.com.cn/2011-10-26/110934001.html">今冬主要天然气生产商计划供气增长两成</a></li>
<li><a href="http://industry.caijing.com.cn/2011-09-14/110858810.html">温家宝：中国将坚持创新驱动</a></li>
<li><a href="http://www.caijing.com.cn/2011-08-31/110836566.html">“限娱令”短期将影响收视率</a></li>

</div>
<!--产业 end-->
<!--政经 begin-->
<div class="theriti"><div class="theritilf"><b><a style="color:#013366;" href="http://www.caijing.com.cn/political/">政治经济</a></b></div><div class="theritiri"><a href="http://www.caijing.com.cn/political/"><img src="http://www.caijing.com.cn/templates/newstemplates/img/i8.gif" /></a></div></div>

<div class="theli">
<li><a href="http://www.caijing.com.cn/2012-03-18/111755694.html">统计局：2月京沪房价 现调控以来首次同比下降</a></li>
<li><a href="http://www.caijing.com.cn/2012-02-09/111670091.html">外交部发言人办公室就王立军事件答问 </a></li>
<li><a href="http://www.caijing.com.cn/2012-01-19/111632632.html">温家宝：中国和伊朗的石油贸易应受保护</a></li>
<li><a href="http://www.caijing.com.cn/2012-01-16/111623133.html">2011年中国逾200位企业家落马</a></li>
<li><a href="http://www.caijing.com.cn/2011-10-20/110903387.html">温州官方：动车事故纪念币非贵金属 旨在表彰</a></li>

</div>
<!--政经 end-->
<!--海外 begin-->
<div class="theriti"><div class="theritilf"><b><a style="color:#013366;" href="http://www.caijing.com.cn/overseas/">海外新闻</a></b></div><div class="theritiri"><a href="http://www.caijing.com.cn/overseas/"><img src="http://www.caijing.com.cn/templates/newstemplates/img/i8.gif" /></a></div></div>

<div class="theli">
<li><a href="http://www.caijing.com.cn/2012-03-20/111761218.html">越南6人因涉嫌将21人拐卖到中国充当性奴被捕</a></li>
<li><a href="http://www.caijing.com.cn/2012-02-24/111710205.html">日本隐岐岛海岸大量深海鱼浮出 岛民忧大震将至</a></li>
<li><a href="http://overseas.caijing.com.cn/2011-10-25/110926086.html">中东地区动荡局势至少造成550亿美元的经济损失</a></li>
<li><a href="http://overseas.caijing.com.cn/2011-10-11/110891277.html">福布斯发布2011全球最具价值的体育品牌</a></li>
<li><a href="http://overseas.caijing.com.cn/2011-10-10/110889564.html">诺贝尔经济学奖今日揭晓：美国学者呼声最高</a></li>

</div>
<!--海外end-->
<div class="riads riads1">
<!--右三广告位开始-->
<script language="javascript">ad_show(67);</script>

  <!--右三广告位结束--> 
  </div>


</div>
<!--右结束-->
<div class="clear"></div>
</div>

<!--========================================================================-->
<!--copyright begin-->
<div class="copylink bs">
<div class="copylf">　<a href="http://corp.caijing.com.cn/contactus/" rel="nofollow">联系我们</a>　|　<a href="http://corp.caijing.com.cn/joinus/" rel="nofollow">加入我们</a>　|　<a href="http://corp.caijing.com.cn/ads/" rel="nofollow">广告业务</a>　|　<a href="http://corp.caijing.com.cn/fellowship/">《财经》奖学金</a>　|　<a href="http://corp.caijing.com.cn/environment/">环境公益中心</a>　|　<a href="http://conference.caijing.com.cn/">《财经》会议</a>　|　<a href="http://corp.caijing.com.cn/aboutus/" rel="nofollow">关于我们</a>　|　<a href="http://corp.caijing.com.cn/link/" rel="nofollow">友情链接</a>　|　<a href="http://www.caijing.com.cn/sitemap/">sitemap</a></div>
<div class="copyri">
<a target="_self" href="javascript:window.scrollTo('0','0');"><img src="http://img.caijing.com.cn/www/images/i42.gif" /></a>
</div>
</div>
<div class="copybd">有意与本刊合作者，有关合作事宜请与《财经网》联系。未经《财经网》书面授权，请勿转载或建立镜像，否则即为侵权。<br />
 [<a href="http://www.miibeian.gov.cn/" rel="nofollow" ><span>京ICP证090027号</span></a>]　增值电信业务经营许可证[<a href="http://www.miibeian.gov.cn/"  rel="nofollow"><span>B2-20040250</span></a>]　广告经营许可证<span>[京海工商广字第0407号]</span>　<span>京公网安备110105005607号</span><br />
Copyright 《财经网》 All Rights   Reserved 版权所有 复制必究<br />
</div>
<!--logview start-->
<script src="http://log.caijing.com.cn/logview.js"></script>
<!--logview end-->
<SCRIPT src="http://tracklog.caijing.com.cn/js/att_count.js?t=2013"></SCRIPT>
<!--google analytics start-->
<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	try {
		var pageTracker = _gat._getTracker("UA-12405649-1");
                pageTracker._initData();
                pageTracker._setAllowHash(false);
		pageTracker._setDomainName(".caijing.com.cn");
                pageTracker._setAllowLinker(true);
		pageTracker._trackPageview();
	} catch(err) {}
</script>
<!--google analytics end -->
<!--Baidu analytics start-->
<script type="text/javascript">
	var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
	document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3Fb0bfb2d8ed2ed295c7354d304ad369f1' type='text/javascript'%3E%3C/script%3E"));
</script>
<!--Baidu analytics end-->
<!--copyright end-->
</div>

</div></body>
</html>